dinghao1

  • 2019-01-11
  • 发表了主题帖: 漏水探测器是靠什么判断的

    就是这个,底部有四个引脚,任意两个短路就会报警,是怎么实现的呢

  • 2018-11-05
  • 回复了主题帖: CD4013开关电路

    topwon 发表于 2018-11-5 09:18 我看芯片的规格书有说CLOCK脉冲的上升时间最大是10uS左右的,这个R2和C4的组合时间常数似乎大了很多。最好 ...
    好的,谢谢

  • 回复了主题帖: CD4013开关电路

    检查了连接没问题,前后反复焊了四块面包板,都是一样的问题,应该不是没焊好

  • 2018-11-02
  • 回复了主题帖: CD4013开关电路

    bigbat 发表于 2018-11-2 16:19 MOS和晶体管的驱动是不一样,晶体管是电流驱动基极有电流就行,MOS是电压驱动栅极需要高于控制电路的电压!
    现在把mos去掉了,只用CD4069,按键Q不反转

  • 回复了主题帖: CD4013开关电路

    topwon 发表于 2018-11-2 14:21 如果要确认芯片是否正常输出低电平,可以按照真值表,保持S脚为低的时候,把R脚拉高看看Q脚是否会输出低 ...
    Q脚输出低电平

  • 回复了主题帖: CD4013开关电路

    topwon 发表于 2018-11-2 09:27 你确认一下S脚的电平是否在上电后能保持为低。
    s是低电平

  • 2018-11-01
  • 回复了主题帖: CD4013开关电路

    删掉MOS管,用下面电路,Q端一直输出10.9v,反复按键,Q端电平没变化。是芯片有问题么

  • 回复了主题帖: CD4013开关电路

    没有变化,删掉MOS管,用下面的电路,接12v直流电源,Q端一直是10.9v,反复按键,电平没有变化

  • 回复了主题帖: CD4013开关电路

    本帖最后由 dinghao1 于 2018-11-1 17:20 编辑
    maychang 发表于 2018-11-1 15:43 接上12V直流电源后,电压表接Q端,反复按键,看看Q端电平是否有变化(变化范围应该接近电源范围)。
    没有变化,用下面的电路,接12v直流电源,Q端一直是10.9v,反复按键,电平没有变化

  • 发表了主题帖: CD4013开关电路

    在网上找的CD4013按键开关电路,把pnp换成了P沟道场效应MOS管AOD417,按图中标注接的引脚,接12v电源,输出电压一直是3.4v,按键也没反应,是什么问题啊

  • 回复了主题帖: alitium designer画好电路图第二天开机后电路图没了

    DaveHou123 发表于 2018-10-31 12:47 我之前的AD10也出现过,是用的破解版本本身问题,正版的不会有问题。目前你用AD18比较好
    嗯嗯,谢谢

  • 2018-10-31
  • 回复了主题帖: ad布线规则问题

    sblfqlfq 发表于 2018-10-27 14:23 能提供一个AD中文版的软件给我吗?
    我的不是中文版的DXP-Preferences-System-General-Use Localized Resources就有一部分是中文了

  • 回复了主题帖: alitium designer画好电路图第二天开机后电路图没了

    Longdde 发表于 2018-10-27 16:00 历史文件里面 没有保存的文件吗?
    project历史里面有,软件隔一段时间就please wait a moment,然后报错,又重装了一遍,不知道下次报错是什么时候了:Sad:

  • 2018-10-26
  • 回复了主题帖: ad布线规则问题

    {:1_101:}

  • 回复了主题帖: ad布线规则问题

    找到错误了,直接用的P-L

  • 发表了主题帖: ad布线规则问题

    这是哪条规则的问题,焊盘布线就是绿色

  • 2018-10-15
  • 加入了学习《工程师应该掌握的20个电路》,观看 电子技术说课程

  • 2018-09-28
  • 回复了主题帖: alitium designer画好电路图第二天开机后电路图没了

    打开软件显示这个

  • 回复了主题帖: alitium designer画好电路图第二天开机后电路图没了

    okhxyyo 发表于 2018-9-28 09:49 看下我前面回复的最后一步,去设置里面看看,软件和谐不好,有时候会抽风了在做改动的时候设置变了的。看 ...
    没有默认打开

  • 回复了主题帖: alitium designer画好电路图第二天开机后电路图没了

    Arvinˇ 发表于 2018-9-27 10:29 看你的图上,文件保存在C盘,是不是系统盘设置写保护了?
    这样是破解成功了吧

TA暂时无记录哦~

最近访客

< 1/1 >

统计信息

已有18人来访过

  • 芯币:260
  • 好友:--
  • 主题:18
  • 回复:122
  • 课时:--
  • 资源:--

留言

你需要登录后才可以留言 登录 | 注册


现在还没有留言